This topic contains 1 reply, has 2 voices, and was last updated by  Anonymous 3 years, 4 months ago.

Angular 1.4.x


  • fabiosf
    Participant

    Posts: 3
    Member Reply #1647

    Hi,

    I’d like to know if you intend to make Metronic compatible with AngularJS version 1.4. I’d like to use “Admin Theme 5” with Angular 1.4. Will be possible in the near future?

    Thanks!


    Anonymous
    Support Staff Reply #1660

    Hi,

    We will consider adding angular js version in a future updates.

    To stay updated please follow us on http://twitter.com/keenthemes

    Regards

Tagged: 

You must be logged in to reply to this topic.