This topic contains 1 reply, has 2 voices, and was last updated by Sean Sean 2 months ago.

Bootstrap 4 in metrnoic version 4

  • Jigar
    Jigar
    Participant

    Posts: 32
    Member Reply #12720

    Hi,
    Is it possible to use BootStrap 4 in version 4 of metronic? Is components.css are dependent on bootstrap?

    Thanks,

    Sean
    Sean
    Keymaster

    Posts: 4132
    Support Staff Reply #12723

    Hi,

    Unfortunately you can not since the entire v4.x is baded on Bootstrap 3.x. If you need the latest bootstrap version then you will need to switch to v5.x.

    Thanks.

You must be logged in to reply to this topic.